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Oversigt over formateringsmærker i Microsoft Word 

Oversigten på de følgende sider viser størstedelen af de forskellige formateringsmærker, der kan optræde i et Microsoft Word-dokument. Formate-
ringsmærker vises kun på skærmen – de kommer ikke med i udskrift. En del af tegnene nedenfor er vist lidt forstørret. 

I Microsoft Word 2003 findes indstillingerne for de enkelte tegn via Funktioner > Indstillinger > fanen Vis (Tools > Options > View). I Microsoft Word 2007 
findes de tilsvarende indstillinger via Office-knappen > Word-indstillinger > kategorien Vis (Office button > Word Options > Display). I Microsoft Word 
2010, 2013 og 2016 finder du indstillingerne via Filer > Indstillinger > kategorien Vis (File > Options > Display). 

De fleste af indstillingerne er samlet under gruppen Formateringsmærker. Illustrationerne nedenfor viser udsnit af indstillingerne fra Microsoft Word 
2003 og 2007, hvor indstillingerne vedr. formateringsmærker er indrammet med rødt. Indstillinger i senere Word-versioner svarer til Word 2007. Dog 
kan der være små forskelle. 

Microsoft Word 2003 – engelsk version: 

 

Microsoft Word 2007 – dansk version: 
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Tegn 

Hvad hedder tegnet 

Hvordan kan tegnet indsættes og hvad bruges det til Dansk Engelsk 

 Tabulator Tab Tryk på Tabulatortasten. 

Bruges til opstilling af tekst. I stedet for opstilling med tabulatorer kan det tit være lettere at benytte en 
tabel uden tabelkanter. 

Som for mellem gælder det, at der normalt kun bør findes en tabulator ad gangen. I steder for at ind-
sætte flere tabulatorer, bør du justere tabulatorernes placering. 

 Mellemrum Space Tryk på mellemrumstasten. 

Alm. ordmellemrum. Bør altid kun forekomme enkeltvis. Hvis du har brug for at skabe ekstra luft 
(f.eks. foran tekst) har du måske brug for en tabulator eller for at ændre på indrykningen af teksten via 
dialogboksen Afsnit. 

Bemærk at der findes skrifttyper, som ikke har et tegn for mellemrum. 

° 
Hårdt mellemrum Nonbreaking space Tryk på Ctrl+Shift+Mellemrum. 

Ser ud som et gradtegn. Dette tegn bruges i stedet for et almindeligt mellemrum på steder, hvor du 
ønsker, at teksten bliver holdt på samme linje, f.eks. i datoer. 

For flere detaljer og eksempler, se følgende artikel på Lene Fredborgs Word Blog: 
Sådan holder du en dato, et navn eller anden tekst sammen på en linje 

 

Skjult tekst Hidden text Du kan markere tekst som skjult tekst via dialogboksen Skrifttype (Font). 

Selv om du har vist skjult tekst på skærmen, bliver teksten ikke udskrevet, med mindre du slår Funkti-
oner > Indstillinger > fanen Udskriv > Skjult tekst til (Tools > Options > fanen Print > Hidden text). I 
Microsoft Word 2007: Office-knappen > Word-indstillinger > kategorien Vis > Udskriv skjult tekst (Offi-
ce button > Word Options > Display > Print hidden text). 

Hvis du har skjult tekst i et dokument, bør du slå visning af skjult tekst fra, inden du f.eks. opdaterer 
indholdsfortegnelse eller indeks, da dette måske kan påvirke sideskift og dermed sidetal. I dokumen-
ter med indeks er XE-felterne, som benyttes til at markere opslagsord, formateret som skjult tekst. Da 
de kan fylde en del, er det vigtigt at slå visning af skjult tekst fra, inden du opdaterer indeks. Det 
samme gælder, hvis du har benyttet TC-felter til at markere indhold til en indholdsfortegnelse. 

http://www.thedoctools.com/
https://www.thedoctools.com/wordtips/hold-dato-sammen-paa-linje/


Oversigt over formateringsmærker i Microsoft Word 

Copyright © 2009-2018 – Lene Fredborg, DocTools – www.thedoctools.com, wordaddins.com 3 af 8 

DocTools designer og udvikler kundespecifikke skabeloner og værktøjer til automatisering og forenkling af opgaver i Microsoft Word 

 

Tegn 

Hvad hedder tegnet 

Hvordan kan tegnet indsættes og hvad bruges det til Dansk Engelsk 

¶ Afsnitstegn Paragraph mark 

Selve tegnet hedder 
pilcrow på engelsk 
– en dansk beteg-
nelse findes tilsyne-
ladende ikke 

Tryk på Enter (Retur). 

Et afsnitstegn markerer afslutningen på et afsnit. Samtidig indeholder selve tegnet formateringen af 
afsnittet, dvs. at alle de indstillinger, der kan ses i dialogboksen Afsnit, er gemt i selve afsnitstegnet. 

Der bør normalt kun finde afsnitstegn ved afslutningen af afsnit, som har reelt indhold. Du bør aldrig 
bruge tomme afsnit (som kun består af et afsnitstegn) til at skabe luft mellem afsnit. Der bør du i ste-
det ændre afstand før og/eller efter afsnittet via dialogboksen Afsnit. 

Du kan f.eks. kopiere formateringen af et afsnit til et andet afsnit ved at kopiere selve afsnitstegnet, 
markere det andet afsnitstegn og indsætte det kopierede oveni. 

Ethvert dokument består af mindst en sektion. Det allersidste afsnitstegn i et dokument indeholder 
information, som knytter sig til (sidste) sektion. Hvis dokumentet kun består af en sektion, indeholder 
det allersidste afsnitstegn sideopsætning (margener mm.) og sidehoved og -fod for hele dokumentet. 
Hvis der er flere sektioner, indeholder det sidste afsnitstegn den pågældende information for sidste 
sektion. 

 
Blød bindestreg Optional hyphen Tryk på Ctrl+bindestreg. 

Benyttes for at angive, hvor et ord må deles. Delingen træder kun i kraft, hvis tegnet er sidst i en linje. 
I det tilfælde vises tegnet som en bindestreg i udskrift – ellers er det usynligt. 

– Hård bindestreg Nonbreaking hyphen Tryk på Ctrl+Shift+bindestreg. 

Du kan bruge en hård bindestreg i ord/navne, hvori en bindestreg indgår. Dermed forhindrer du Mi-
crosoft Word i at dele ordet ved bindestregen. 

For flere detaljer og eksempler, se følgende artikel på Lene Fredborgs Word Blog: 
Orddeling i Word – tips om automatisk orddeling og hvordan du forhindrer et ord i at blive delt 

 Manuelt linjeskift Manual line break Tryk på Shift+Enter. 

Fremtvinger et linjeskift, uden at der begyndes på et nyt afsnit. 

http://www.thedoctools.com/
https://www.thedoctools.com/wordtips/automatisk-orddeling-hindre-orddeling/
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Tegn 

Hvad hedder tegnet 

Hvordan kan tegnet indsættes og hvad bruges det til Dansk Engelsk 

 Tekstombrydnings-
skift 

Text wrapping break Microsoft Word 2000-2003 (findes ikke i tidligere versioner): Indsættes via Indsæt > Sideskift m.m. 
(Insert > Break). 

Microsoft Word 2007: indsættes via fanen Sidelayout > gruppen Sideopsætning > Skift > Tekstom-
brydning. 

Er specielt beregnet til brug på websider. Hvis f.eks. to elementer er placeret ved siden af hinanden, 
kan et tekstombrydniingsskift efter afslutningen af højre element tvinge tekst til at fortsætte under 
venstre element. I Microsoft Word 2007 er dette illustreret med følgende ikon: 

 

Se illustration  
under forklaringen 

til højre 

Manuelt sideskift Manual page break Tast Ctrl+Enter. 

Fremtvinger et sideskift. Det anbefales kraftigt i stedet at bruge Indsæt sideskift før i det afsnit, der 
skal starte på en ny side (via dialogboksen Afsnit (Paragraph)). Manuelle sideskift kan give diverse 
problemer såsom blanke sider i et dokument. Ser sådan ud: 

 

Se illustration  
under forklaringen 

til højre 

Spalteskift Column break Tast Ctrl+Shift+Enter. 

Fremtvinger et spalteskift. Kan benyttes, hvis du arbejder med flere spalter. Ser sådan ud: 

 

http://www.thedoctools.com/
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Tegn 

Hvad hedder tegnet 

Hvordan kan tegnet indsættes og hvad bruges det til Dansk Engelsk 

Se illustration  
under forklaringen 

til højre 

Sektionsskift: 

◼ Næste side 

◼ Fortløbende 

◼ Lige side 

◼ Ulige side 

Section break: 

◼ Next page 

◼ Continuous 

◼ Even page 

◼ Odd page 

Microsoft Word 2000-2003: Indsættes via Indsæt > Sideskift m.m. (Insert > Break). 

Microsoft Word 2007: indsættes via fanen Sidelayout > gruppen Sideopsætning > Skift > [vælg den 
relevante type] (Page Layout > Page Setup > Break). 

Benyttes til at skabe en ny sektion. Der er brug for en ny sektion, hvis du f.eks. vil ændre på marge-
ner, sideorientering, spalter, sidehoved og/eller sidefod. 

Næste side: 
Indsætter et sektionsskift og skubber den efterfølgende tekst til en ny side. Ser sådan ud: 

 

Fortløbende: 
Indsætter et sektionsskift uden at skifte side. Benyttes f.eks. hvis du har brug for at ændre antal spal-
ter på en side. Ser sådan ud: 

 

Lige side: 
Indsætter et sektionsskift og skubber den efterfølgende tekst til en ny side med lige sidetal. Derved 
kan der forekomme en tom side i det færdige dokument, når det udskrives. Ser sådan ud: 

 

Ulige side: 
Indsætter et sektionsskift og skubber den efterfølgende tekst til en ny side med ulige sidetal. Derved 
kan der forekomme en tom side i det færdige dokument, når det udskrives. Ser sådan ud: 
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Tegn 

Hvad hedder tegnet 

Hvordan kan tegnet indsættes og hvad bruges det til Dansk Engelsk 

Lille sort firkant i 
venstre margen: 

 

(Ingen betegnelse) (Ingen betegnelse) Den lille sorte firkant vises i afsnit, hvor en eller flere af følgende indstillinger er slået til: 

◼ Hold sammen med næste 
(Keep with next) 

◼ Hold linjer sammen 
(Keep lines together) 

◼ Sideskift før 
(Page break before) 

◼ Hold linjer sammen 
(Keep lines together) 

◼ Skjul linjenumre 
(Suppress line numbers) 

Indstillingerne findes i dialogboksen Afsnit, fanen Linje- og sideskift (Paragraph > Line and Page 
Breaks). Normalt bør Hold sammen med næste være slået til for at overskrifts-typografier. 

 

TIP: 

Du kan åbne dialogboksen Afsnit ved at dob-
beltklikke på den lille sorte firkant. 

Illustrationen til venstre er fra Microsoft Word 
2007. Dialogboksen i tidligere versioner ser lidt 
anderledes ud. 

Tekstbokse og andre elementer, som ikke 
vises i Normal visning / Kladdevisning: 

Nogle grafiske elementer vises ikke i Normal 
visning / Kladdevisning. Det gælder f.eks. tekst-
bokse. Hvis der til et afsnit er forankret et sådant 
element, vil der ved det pågældende afsnit i 
Normal visning / Kladdevisning være vist en sort 
firkant som den, der ses i illustrationen øverst til 
venstre. 

 

http://www.thedoctools.com/
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Tegn 

Hvad hedder tegnet 

Hvordan kan tegnet indsættes og hvad bruges det til Dansk Engelsk 

¤ Markør for celleslut 

og 

Markør for rækkeslut 

End-of-cell marker 

og 

End-of-row marker 

Tegnet vises i slutningen af hver celle i en tabel og ved højre ende af hver række i en tabel. 

Tegnet i slutningen af hver celle indeholder et afsnitstegn, dvs. at tegnet indeholder information om 
formateringen af (sidste) afsnit i cellen. Tegnet indeholder desuden information om cellens formate-
ring. 

Tegnet ved enden af en række indeholder information om rækken. 

Tegnet består af en cirkel med fire små streger, der peger skråt ud til siderne. Det kan se lidt forskel-
ligt ud afhængigt af zoom og punktstørrelse. 

 Objektanker Object anchor Hvis du har indsat tekstbokse, grafik eller andre objekter i Microsoft Word’s tegnelag, dvs. med en 
anden tekstombrydning end på linje med tekst, kan du få vist objektankre. Objekter i tegnelaget er 
forankret til et afsnit, og ankeret vises til venstre for de pågældende afsnit. 

Hvis du sletter et afsnit, hvortil der er forankret et eller flere objekter, sletter du også disse objekter. 
Det kan derfor være at stor betydning af have vist objektankrene. 

Du slår visning af ankre til via Funktioner > Indstillinger > fanen Vis > Objektankre (Tools > Options > 
View > Object Anchors). I Microsoft Word 2007 findes indstillingen her: Office-knappen > Word-
indstillinger > kategorien Vis > Objektankre (Office button > Word Options > Display > Object an-
chors). 

 

– – Bølgestreger benyttes til at markere stave- eller grammatikfejl, hvis du har slået stave- og grammatik-
kontrol til: 

◼ Rød: Stavefejl 

◼ Grøn: Grammatisk fejl 

Visningen af stave- og grammatikfejl er uafhængig af indstillingen for ¶. 

{ PAGE } Feltkoder Field codes Felter benyttes i mange sammenhænge i Microsoft Word. Du kan taste Alt+F9 for at skifte mellem 
visning af feltkoder og feltresultater. Når feltkoder er vist, vises alle felter omkranset af specielle felt-
klammer, som ikke skal skrives med almindelige tegn. Hvis du vil oprette felter manuelt, kan du ind-
sætte feltklammer ved at taste Ctrl+F9. 

Visningen af feltkoder er uafhængig af indstillingen for ¶. 

http://www.thedoctools.com/
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Tegn 

Hvad hedder tegnet 

Hvordan kan tegnet indsættes og hvad bruges det til Dansk Engelsk 

 

Bogmærke Bookmark Bogmærker bruges til at gemme navngivne steder eller indhold i et dokument. Bogmærker vises som 
grå, firkantede klammer omkring det indhold, der er markeret, når bogmærket oprettes. Hvis der ikke 
er markeret indhold, når et bogmærke oprettes, står klammerne tæt sammen og ligner et stort I. 

Du kan slå visning af bogmærker til/fra via Funktioner > Indstillinger > fanen Vis > Bogmærker 
(Tools > Options > View > Bookmarks). I Microsoft Word 2007 findes indstillingen her: Office-
knappen > Word-indstillinger > kategorien Avanceret > gruppen Vis dokumentindhold > Vis bogmær-
ker (Office button > Word Options > Advanced > gruppen Show document content > Show book-
marks). 

Visningen af bogmærker er uafhængig af indstillingen for ¶. 

 

Tekstgrænser Text boundaries Du kan slå visning af tekstgrænser til/fra via Funktioner > Indstillinger > fanen Vis > Tekstgrænser 
(Tools > Options > View > Text Boundaries). I Microsoft Word 2007 findes indstillingen her: Office-
knappen > Word-indstillinger > kategorien Avanceret > gruppen Vis dokumentindhold > Vis tekst-
grænser (Office button > Word Options > Advanced > gruppen Show document content > Show text 
boundaries). 

Tekstgrænser vises som stiplede streger omkring tekstmargener, spalter og tabelceller. Visning af 
tekstgrænser gør det lettere at sikre en præcis opsætning. 

Visningen af tekstgrænser er uafhængig af indstillingen for ¶. 
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